Loading
0

阿里云漏洞修复 RHSA-2018:0094-高危: linux-firmware 安全更新

阿里云漏洞修复  RHSA-2018:0094-高危: linux-firmware 安全更新

Spectre 变种2, 分支目标注入漏洞

漏洞描述
CPU hardware是一套运行在CPU(中央处理器)中用于管理和控制CPU的固件。Operating system是一套用于管理和控制计算机硬件与软件资源的计算机程序。
多个带有利用推测执行和分支预测的CPU存在有信息泄露漏洞,影响多个厂商的CPU,包括arm,intel等。

基本信息
CVE编号: CVE-2017-5715
漏洞类型: 未知
危险等级: 中危
披露时间: 2018-01-05

修复命令

收费阅读

价格 5 元

您需要先后,才能购买查看隐藏内容!

提示:此非实物交易,购买后不退款,请考虑好再购买 | 点此查看购买指南

售前咨询和售后服务,请点此联系作者咨询

新用户专享 2核8G带宽5M云服务器仅需1379元/3年 立即购买